Thread Rating:
  • 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
New Api 79.4
#1
The bot needs an update for 79.4
Reply
#2
but I know there is 0.79.3 or 0.81.1 only
Reply
#3
The 81.1 was withdrawn. In Google Play Germany is the 79.4
Reply
#4
(11-08-2017, 09:19 AM)obermann Wrote: The 81.1 was withdrawn. In Google Play Germany is the 79.4

dont worry, 0.81.1 has too many bugs, 0.79.4 is a emergency temporary version, so I think these 2 version will not force update. means 0.79.3 still available legit version
Reply
#5
The two versions don't force an update, but Niantic still bans accounts.
Reply
#6
Es gab ein Zwangsupdate , somit ist nur noch die API version 79.4 zu verwenden möglich


keinen pokebot verwenden


solange nicht mit API 79.4 läuft.
Reply
#7
Updated to new API 0.79.4!
Reply
#8
(11-14-2017, 10:54 PM)MrNinja Wrote: Updated to new API 0.79.4!

Thank you very much!!
Reply


Forum Jump:


Users browsing this thread: 1 Guest(s)

About PokeBot.Ninja

The goal is to create the best Pokemon Go™ bot possible.

              Quick Links

              User Links